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Chapter 1 Introduction

The EDMS Field application is a separate program that can be run on tablets and laptops to collect data
and then send this data remotely to the EDMS module of the GaeaSynergy application. The field data
consists of sample and station information and is transmitted as Electronic Data Interchange (EDI) files
to GaeaSynergy. To use EDMS Field with the EDMS module of GaeaSynergy, the network version of
GaeaSynergy must be used.

A wide variety of environmental data can be collected by EDMS Field, including; soil, rock, groundwater,
surface water, solids, fluids, air, biological, and meteorological data.

Benefits

· Scheduling of sampling tasks or a singular or reoccurring basis.
· Provide notifications of sample collection and lab analysis submittal events.
· Collection and exporting of extensive environmental data,
· Standardize the procedures for data collection within and across projects,
· Reduce the time and effort required for data handling and reporting,
· Provide a secure database system for the storage, retrieval, and backup of all project environmental

data.
· Fully integrated with the EDMS module within GaeaSynergy.
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1.1 Overview

EDMS and EDMS Field are used to improve and standardize environmental data collection,
management, and reporting in an efficient and cost-effective manner. This is accomplished by
implementing a documented, auditable process for the collection, storage, and reporting of environmental
field data.  Throughout this process all stages of the sampling and analysis are tracked and notifications
can be sent via email or SMS (text message). Notifications for non-compliance events and sample
exceedences can be automatically sent by the system.

This process can be divided into four stages:

1. Scheduling and Sample Planning

The first stage in any environmental field program is the scheduling and planning of sampling events.
EDMS allows project managers to design, delegate, and monitor sampling events. Sampling events can
be either singular or re-occurring. Prior to data collection, sampling stations can be specified in either
EDMS or EDMS Field. These sample stations include information on station location and construction,
sampling defaults and methodology, lab analyses required, required equipment and personnel.  Sample
labels with barcodes and a Chain of Custody (COC) can be printed from the stations to be used in data
collection and lab submittal.

2. Data Collection

When a sampling event occurs all of the station information is inherited by the sample including sampling
defaults, required lab analyses, and personnel. Detailed sample information can be recorded for each
environmental media on a Windows laptop or tablet using EDMS Field or a field notebook (for later data
entry). Sample photographs can also be included with the sample data. Sample data collected using
EDMS Field can be uploaded to the network main database remotely as an Electronic Data Interchange
(EDI) file. The remote uploading of data using an EDI provides for faster more comprehensive data
reporting and reduces the possibility of transcription errors.

3. Lab Analysis

Samples submitted for lab analysis are tracked during shipping, receiving, lab analysis, and reporting
process. This tracking is reported on by EDMS and EDMS Lab (free lab reporting software provided by
GAEA). Analytical labs using EDMS Lab can upload analysis results to the main database remotely as
an EDI file. The electronic reporting of lab data reduces the effort and possibly of errors of manual data
entry. A Certificate of Analysis (COA) can be included in the EDI and a copy stored in the main
database.

4. Reporting

Sample and lab analysis results can be collated and reported on in a variety of tables and graphs. These
tables and graphs can be easily customized to meet internal and external needs. In addition, EDMS data
is fully integrated and available for use by other modules within GaeaSynergy. Sample and lab analysis
data can be viewed and used in the WinLoG, SE-GIS, and SE-Map modules.
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1.1.1 Electronic Data Interchange

Electronic Data Interchange (EDI) files are used to exchange data between the EDMS module, EDMS
Field, and EDMS Lab. All EDI files are stored in XML format and are transferred either by email or FTP.
The email and FTP settings are specified in the program preferences . These EDI files are
automatically imported by the receiving application when that application is started. 

EDI Type Originator Receiver

Sampling Task Data EDMS EDMS Field

Project Data EDMS Field EDMS

Station Data EDMS Field EDMS

Sample Data EDMS Field EDMS

Lab Analysis Data EDMS Lab EDMS

24
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1.1.2 Notifications

Notifications can be sent throughout the work process. These notifications can only be setup in tasks
and can only be used when tasks are used to control the work flow.

Notification Originator

Sample required EDMS

Sample collected* EDMS Field

Sample not collected (non-compliant) EDMS

Sample shipped to lab* EDMS Field

Sample received by lab* EDMS Lab

Lab analysis complete* EDMS Lab

Lab analysis received EDMS

Parameter exceedence (non-compliant) EDMS

Sample stored by lab EDMS Lab

Sample disposed  by lab EDMS Lab

*These notifications can also be generated from the EDMS module.

Notifications can be sent via email, SMS (text message), or internal notification within the program.
When being sent using email the email address specified for the personnel is used, If they are being
notified using SMS the cell number and country code for the personnel is used. And if the method is
internal notification, the personnel will be notified the next time they login to the GaeaSynergy program.

35
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1.2 Installation

When installing EDMS Field you must be logged in as an administrator.

The following steps occur during the installation:

· The application is installed on your computer
· Files for the databases and data store are copied to your computer
· Shortcuts are placed on your Start menu and desktop



Chapter 1 Introduction 15

© 2021 GAEA Technologies Ltd.

1.3 Registration

Until the program is registered it will operate in demo mode.. The registration codes are based on a serial
number that is unique for each computer. To register the program select Help > Register and the
Register form will be displayed.

This form shows the unique serial number for the computer, to generate your registration code GAEA
requires this unique serial number. The buttons at the top of the form can be used for the following:

Obtain: When this button is clicked you will be directed to a web page where your company information
and the serial number can be entered and then sent to GAEA. Once GAEA received this information you
will be sent a registration file that can be imported using the Import button.

Export: When this button is pressed an Export Serial Numbers  form will be displayed where your
company information can be entered. After the information is entered it can be emailed to GAEA or
exported to a file that can be later emailed to GAEA. Once GAEA received this information you will be
sent a registration file that can be imported using the Import button.

Import: This button is used to import a registration file after it has been received from GAEA. This file will
contain the invoice number and registration code.

Store: This button is used to save the registration information.

In addition to using the buttons to obtain the registration information, it can also be entered directly using
the Invoice Number and Registration Code fields. 

17
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After the program is licensed, the license can be transferred to another computer using the Transfer
Registration  procedure.18
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1.3.1 Export Serial Numbers

When the Export button on the Register form is pressed, the Export Serial Numbers form is displayed.

The following information can be entered on this form:

Invoice Number: This is the invoice number provided by GAEA when the program was purchased.

Name: This is the licensed user's name.

Company Name: This is the licensed company's name.

Address: This is the company's street address.

City: This is the company's city.

Province/State: This is the company's state or province.

Country: This is the company's country.

Email: This is the your email address/

File Name: This is used to specify the file name to store the information. It must be specified for the
Email or Export buttons to be enabled.

After all of the information is entered it can be emailed to GAEA using the Email button or exported to a
file that can be later emailed to GAEA using the Export button. Once GAEA received this information
you will be sent a registration file that can be imported using the Import button.
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1.3.2 Transferring the Registration

If you need to transfer the license from one computer to another the program must first be locked on the
licensed computer before a new registration code can be sent. To do this follow the steps below.

On the licensed computer

Select the Help > Relock, the Relock form will be displayed showing a relock code, email the relock
code to GAEA at codes@gaeatech.com

The following information can be entered on this form:

Name: This is the licensed user's name.

Company Name: This is the licensed company's name.

Address: This is the company's street address.

City: This is the company's city.

Province/State: This is the company's state or province.

Country: This is the company's country.

Email: This is the your email address/

mailto:codes@gaeatech.com
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File Name: This is used to specify the file name to store the information. It must be specified for the
Relock button to be enabled.

Either check the automatic email option or email this file manually to GAEA>

On the new computer

Export the serial number and email this information to GAEA as described in the Registration
section. After GAEA receives and processes the relock code and new serial numbers you will be sent a
registration file that can be imported as described in the Registration  section.

15
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1.4 Using the Program

In this User's Guide menu items and paths have been abbreviated to make it easier to understand. All
menu items are shown in blue italics and start with the uppermost menu then an arrow to the next menu
or menu item. For example, the Project menu item of the Open submenu of the File menu is abbreviated
as File > Open > Project.

A popup menu can also be displayed by clicking the right mouse button, the menu items in the popup
menu will vary depending on what is being displayed and where on the screen the mouse is clicked. In
this manual menu items that can be obtained from the popup menu are shown as Popup > menu item.

Gestures

Many of the forms can use gestures (touch motions) for data input and program control. Unless
otherwise specified the following gestures can be used on most forms.

ü Can be used for Save or Ok on forms.

ö Can be used for Close or Cancel on forms.

^ Copies selected text to clipboard.

 Cuts selected text to clipboard.

< Deletes selected text.

> Pastes text from clipboard.

Š Swipe from left to right to go to previous tab.

‰ Swipe from right to left to go to next tab.

Initial Display

The initial display will consist of a list of projects. The columns to be displayed can be changed by right
clicking on the first header row. A popup menu will be displayed showing all of the columns that can be
displayed. Check the box next to the columns to display in the list. In addition, the data to be displayed
in the list can be filtered by clicking on the filter symbol at the top of the column and selecting the type of
filter. The Filter Entry Form can then be used to specify a filter as described in the Filter Entry
section below.

If the option to open the last project has been selected in program preferences , the initial display will
show the last opened project.

23
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This initial view can be changed to show a list of tasks by selecting View > Tasks.
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The following gestures can be used on these forms:

S To show the tasks.

P To show the projects.
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1.4.1 Filter Entry

The Filter Entry form is used to specify a filter for the view list. 

This form will have one or two fields to enter the filter depending on the type of filter selected. 
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1.5 Program Preferences

To set the preferences select File > Preferences. The Preferences form will be displayed. 

This form has four tabs for Basic, Internet, Tasks, and Company Info, These tabs are described in the
sections below.



Chapter 1 Introduction 25

© 2021 GAEA Technologies Ltd.

1.5.1 Basic Tab

The Basic tab is used to specify directories, defaults and program options.

The following can be specified on this tab:

Directories

Database: This is the location of the main database for the program. 

Password: This is the password for the main database. Normally it is blank.

Datastore: This is the location of the datastore folder.

Defaults

Lab: This is used to select the default lab when specifying a lab analysis to be conducted.
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COC: This is used to select the default Chain Of Custody to be used when creating a COC.

Label: This is used to select the default label size when creating sample labels.

Form: This is used  to select the default form when creating sample labels. The default forms that can
be selected will change depending on the default label selected.

Local Units: This is used to select the default local units when creating a project.

Location Precision: This is used to specify the precision to use when specifying x and y coordinates.

Options

Open last project: Check this box to open the last project when the program is started.

Display new object prompts: Check this box to display information prompts when creating new
samples and stations.
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1.5.2 Internet Tab

The Internet tab is used to specify the email and FTP settings for Internet access.

The following can be specified on this tab:

Incoming Email Settings

Host: This is mail server for incoming EDI files and notification emails.

Port: This is the port for the incoming server.

Use TLS/SSL: Check this box if the incoming server requires TLS/SSL.

Username: This is the username for the incoming server.

Password: This is the password for the incoming server.
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Test Settings: Click this button to test the settings for incoming email.

Outgoing Email Settings

Host: This is mail server for outgoing EDI files and notification emails.

Port: This is the port for the outgoing server.

Use TLS/SSL: Check this box if the outgoing server requires TLS/SSL.

Username: This is the username for the outgoing server.

Password: This is the password for the outgoing server.

Test Settings: Click this button to test the settings for outgoing email.

Service Settings

Email: This is the email address to use for the GaeaSynergy service.

FTP Server: This is FTP server for outgoing and incoming EDI files and notifications.

Port: This is the port for the FTP server.

Username: This is the username for the FTP server.

Password: This is the password for the FTP server.

Test Settings: Click this button to test the settings for FTP.
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1.5.3 Tasks Tab

The Tasks tab is used to specify task options.

The following can be specified on this tab:

Task Timer Interval: This is the interval in minutes used to retrieve tasks by email and FTP.

Show Tasks on Startup: When this box is checked the initial display when the program is started will
be a list of tasks.

Show Task Schedule: Check this box to show the task schedule below the list of tasks.

Schedule Start Time: This is the start time for the schedule.

Schedule End Time: This is the end time for the schedule.
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Active Start Time: This is the start time of the time interval to highlight as active in the schedule.

Active End Time: This is the end time of the time interval to highlight as active in the schedule.

Non-compliant: Click this box to select the color to use to highlight non-compliant tasks.
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1.5.4 Contact Info Tab

The Contact Info tab is used to specify contact information used for EDI and creating sample labels and
COCs.

The following can be specified on this tab:

Username: This is the user name for sending and receiving data using the EDI. It is assigned in the
main GaeaSynergy program.

Personnel ID: This is the personnel ID for sending and receiving data using the EDI. It is assigned in the
main GaeaSynergy program.

Contact Name: This is the contact person.

Company: This is the name of the company.
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Phone Number: This is the phone number for the contact person.

Country Code: This is the country calling code for the contact person. It can be selected by clicking on
the Select button..

Fax Number: This is the fax number for the contact person.

Email: This is the email address of the contact person.

Street 1: This is the first line for the street address of the company.

Street 2: This is the second line for the street address.

City: This is the company' city.

State: This is the state or province of the company.

Country: This is the country of the company.

Postal Code: This is the postal or zip code for the company.
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1.6 Lookup List Data

Lookup list data is used to control and simplify the data entry in EDMS Field. These lists of predefined
data can be imported and then used when creating stations and samples. The lookup list data is created
in the EDMS module of GaeaSynergy and then exported either to an XML file, the FTP site, or sent by
email. 

XML

After the data has been exported it can be imported into EDMS Field by selecting File > Import >
Lookup List Data > From XML. You will then be prompted to specify the name of the XML file.

FTP 

To import the data from the FTP site select File > Import > Lookup List Data > From FTP. It will then
automatically find and download the file from the FTP site.

Email

If the data was sent from the EDMS module by email, it will automatically be imported when the EDMS
Field application is started.
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Chapter 2 Tasks

EDMS Field can automatically receive sampling tasks from the EDMS module via email or FTP. To use
this feature of the EDMS module, the network version must be installed and the EDMS Service running.
In addition, the task can be imported manually from an XML file.

The tasks can only be created and edited in the EDMS module. EDMS Field is only able to view the
tasks and add stations and samples to them.

These tasks can be displayed on a dashboard showing a list of tasks and a weekly calendar of tasks.
Each task can contain one or more stations or samples. Stations are used to locate positions where
multiple samples will be taken, normally for reoccurring events.

Sampling defaults and required lab analyses can be set in the task and then passed down automatically
to stations and samples in the task. 

Notifications can be sent throughout the work process via email, SMS (text message), or internal
notification within the program. These notifications can only be setup in tasks. The following notifications
are processed by EDMS field:

· Sample collected
· Sample shipped to lab 

The Sample Required notification is processed and sent by the EDMS module at the same time as the
task data is sent to EDMS Field.
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2.1 Opening a Task

An existing task can be opened using the Task View described in the Viewing Tasks. It can also be
selected from a list of tasks by selecting File > Open > Task  or clicking on the Open button on the main
toolbar and selecting Task . A list of tasks will then be displayed on the Open Task form.

A task can be selected on this form by double-clicking on it or by highlighting and pressing the Ok
button. If you have access rights to the task, the selected task will then be displayed in the Task
Information from and can be edited as described in the Displaying a Task  section.37
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2.2 Displaying a Task

After a task has been imported from EDMS it can be displayed using the Task Information form. At the
top of the form, below the toolbar, the type of task and status are shown. The status of the task initially
"In-Progress" and then is updated automatically by the program during the work flow process, If a project
is open the form will have four tabs for Information, Sampling Defaults, Stations/Samples, and
Notifications. If no project is open, the Stations/Samples tab will not be shown.

The toolbar buttons are for the following:

Labels: Click to print sample labels as described in the section Printing Sample Labels .

COC: Click to print a Chain of Custody as described in the section Printing a Chain of Custody .

Save: This is used to save any changes made on the Stations/Samples tab.

Close: Click this to close the form.

Help: Click this to display help on using the form.

47
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2.2.1 Information Tab

The Information tab is used to display the general information for the task.

The following information can be displayed on this tab:

Name: This is the name to be used for the task.

Priority: This is the priority of the task, The priority can be either Urgent, High, Average, or Low.

Required for Permit: Yes, if this task is required to maintain a permit for he project.

Reoccurring: Yes, if the sampling must be performed on a reoccurring basis. .

Start Date: This is the start date of a reoccurring task or the date to conduct a non-reoccurring task. 

Specify Time: Yes, if a time of day to carry out the task is specified.

Time: This is the time to conduct the task if a time is being specified.

Description: This is a description of the task.
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2.2.2 Sampling Defaults Tab

The Sampling Defaults tab is used to display the type of sampling, lab analysis, personnel, and
equipment required for the task.

The following information can be displayed on his tab:

Media/Matrix Type: This is the media or matrix to be sampled. It can be Soil, Groundwater, Surface
Water, Roc, Solid, Fluid, Biological, Air, or Other.

Sub-media Type: If the media/matrix type is Fluid, Solid, or Other the sub-media type can be
specified. 

Collection Method: This is the collection method to be used to collect the sample.

Variances: This is any variances from normal sampling procedures.

Methodology: This is used to display the sampling methodology.

Laboratory: This is used to display the laboratory to use for lab analyses.

Lab Analyses: This is a list of lab analyses to be conducted on the sample. 

Personnel: This is a list of personnel required to conduct the sampling. 
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Equipment: This is a list of equipment required to conduct the sampling.  of equipment can also be
specified.



Chapter 2 Tasks 41

© 2021 GAEA Technologies Ltd.

2.2.3 Stations and Samples Tab

The Stations/Samples tab is used to list and associate all of the stations and samples connected to the
task. 

Station List

Stations are used to specify the location of current and future sampling, The list of stations displays the
name, x and y coordinates, and media type for the station. The buttons beside the list perform the
following functions:

Create: This creates a new station for the task. When pressed the project map will be displayed where
the location of the station can be specified, then the Station Information form will be displayed. The data
for the station can be entered on this form as described in the Editing a Station  section. The default
sample information and access rights on the form will be filled in automatically using the defaults from
the task.

Open: This will open the selected station for editing as described in the Editing a Station  section.

Link: This will display a list of existing stations, from which a station can be selected to add to the task.
Any samples associated with the station will also be added to the sample list.

Unlink:This will remove the selected station from the list of stations for the task. It will not delete the
selected station. Any samples associated with the station will also be removed from the sample list.

75
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Populate: This will display the Populate Samples form to populate the list of stations with samples for
the current task date as described in the Populate Samples  section below. If it is a reoccurring task
the sampling date will be the next upcoming date for sample collection.

Samples List

The samples list displays all of the samples that have been collected to date for the task. This list
displays the sample name, station name (if there is one), x and y coordinates, media type, and date
collected for each sample. The buttons beside the list perform the following functions:

Create: This creates a new sample for the task. When pressed the project map will be displayed where
the location of the sample can be specified, then the Sample Information form will be displayed. The data
for the sample can be entered on this form as described in the Editing a Sample  section. The default
sample information, personnel, lab analyses and access rights on the form will be filled in automatically
using the defaults from the task.

Open: This will open the selected sample for editing as described in the Editing a Sample  section.

Link: This will display a list of existing samples, from which a sample can be selected to add to the
task.

Unlink: This will remove the selected sample from the list of samples for the task. It will not delete the
selected sample.

2.2.3.1 Populate Samples

The Populate Samples form is used to populate the list of stations with samples for the current task
date. If it is a reoccurring task the sampling date will be the next upcoming date for sample collection.

The following can be entered on this form:

Add Station Name: If this box is checked the name of the sample will start with the station name.
When this box is checked the Prefix will contain "[Stn]" to represent where the station name will be
placed.

42
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Increment sample number across stations: If checked the sample number will increase across
stations, otherwise it will start again with each station.

Prefix: This is the text to appear at the beginning of each sample name. The sample name is comprised
of the prefix followed by the sample number. If the station name is being added to the sample number,
the prefix can contain text before or after the station name.

Number of Samples/Station: This is the number of samples to generate for each station.

Starting Sample Number: This is the starting sample number.
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2.2.4 Notifications Tab

This tab is used to display the notification events associated with the task. 
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2.3 Deleting a Task

An existing task can be deleted by selecting File > Delete > Task . A list of tasks will then be displayed
on the Delete Task form. A task can be selected on this form by double-clicking on it or by highlighting
and pressing the Ok button. If you have access rights to the task, the selected task will then be deleted.

In addition, all completed tasks can be deleted by selecting File > Delete > Completed Tasks. This will
delete all tasks that have had samples collected.
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2.4 Importing a Task

In addition to having the tasks imported automatically by email or FTP, they can be imported manually
from an XML file. To import a task select File > Import > Task > From XML File. The name of the file can
then be specified and the task will be imported.



Chapter 2 Tasks 47

© 2021 GAEA Technologies Ltd.

2.5 Printing Sample Labels

Sample labels can be printed or saved to a file for a task or station. If they are being printed from a task,
they will include all of the stations for the task. If the station or task has multiple lab analyses, one label
will be generated for each analysis.

The following can be specified on this form:

Paper Size: This is the size of paper to use for the labels. It can be letter, A4, or continuous.

Label Form: This is the size of the individual label. The choices will change depending on the paper
size.

Barcodes: Check to include a barcode on the label. The 2D barcode will include all of the sample
information on the label and can be later scanned by the lab instead of entering this information
manually.

Sample Date: Check to include the sample date on the label. This will be the next upcoming sample
date for a reoccurring task or the task date for a non-reoccurring task. For a station it will be today's
date.

Sample Media: Check to include the sample media on the label.

Sequence Number: Check to include the sequence number on the label. This is the sequence number
for the lab analyses.

Analyses Required: Check to include the required analyses on the label. 

Preservative: Check to include the preservative on the label.

Personnel: Check to include the sampling personnel on the label.

Save to file: Check to save the labels to a Word file instead of printing them.
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Number of Copies: This is the number of copies of the labels to print. If the labels are being saved to a
file this field will not appear.

Include existing samples: Check this box to include labels for any existing samples for the station or
task.

Add Station Name: If this box is checked the name of the sample will start with the station name.
When this box is checked the Prefix will contain "[Stn]" to represent where the station name will be
placed.

Increment sample number across stations: If checked the sample number will increase across
stations, otherwise it will start again with each station. If there is only one station or the labels are being
printed from a station this field will not appear.

Prefix: This is the text to appear at the beginning of each sample name. The sample name is comprised
of the prefix followed by the sample number. If the station name is being added to the sample number,
the prefix can contain text before or after the station name.

Number of Samples/Station: This is the number of samples to generate for each station.

Starting Sample Number: This is the starting sample number.
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2.6 Printing a Chain of Custody

A Chain of Custody (COC) can be printed or saved to a file for a task or station.  If they are being printed
from a task, they will include all of the stations for the task.The COC is in a specific formats for each
lab.GAEA will be updating these forms as more labs are added. If your lab or their COC format is not
listed please contact GAEA to arrange for them to be added.

The following can be specified on this form:

Lab: This is the laboratory that the samples will be shipped analysed.

COC: This is the laboratory form to use for the COC. These forms will change depending on the lab.

Analyses: If checked this will add the lab analysis to be performed on the COC. 

Analysis Required: If checked this will place an "X" for each sample and analysis required on the COC.

Media: If checked this will add the sample media to the COC.

Abbreviations: If checked this will display abbreviations for the sample media on the COC.For example,
instead of "Groundwater" it will display "GW".

Personnel: If checked this will add the sampling personnel to the COC.

Sample Date: If checked this will add the specified sample date to the COC.

Specify Time: If checked this will add the specified time to the COC. If the COC is being generated from
an all day task this field will not appear.

Save to file: Check to save the COC to a Excel instead of printing them.

Number of Copies: This is the number of copies of the COC to print. If the COC is being saved to a file
this field will not appear.
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Include existing samples: Check this box to include any existing samples for the station or task on
the COC.

Add Station Name: If this box is checked the name of the sample will start with the station name.
When this box is checked the Prefix will contain "[Stn]" to represent where the station name will be
placed.

Increment sample number across stations: If checked the sample number will increase across
stations, otherwise it will start again with each station. If there is only one station or the COC is being
printed from a station this field will not appear.

Prefix: This is the text to appear at the beginning of each sample name. The sample name is comprised
of the prefix followed by the sample number. If the station name is being added to the sample number,
the prefix can contain text before or after the station name.

Number of Samples/Station: This is the number of samples to generate for each station.

Starting Sample Number: This is the starting sample number.
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Chapter 3 Projects

The initial display of EDMS Field will either consist of a project list or a list of tasks. To display the
project list select View > Projects or click on the View button and select Projects.

Prior to use projects must either be created or imported. After this they can be selected from the project
list and edited. Projects can have either a local a local or georeferenced coordinate system. Local
coordinate systems are specified in feet or meters and georeferenced coordinate systems are specified
in decimal degrees.
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3.1 Creating a Local Project

To create a new local project either select File > New > Project > Local or click the New button on the
main toolbar and select Project > Local.  The New Project form below will then be displayed. This form
has two tabs for the project information and address. 

After the information has been specified and the Ok button pressed, the project will be created and then
opened.
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3.1.1 Project Info Tab

The Project Info tab is used to specify the project's information and extents.

The following information can be specified on this tab:

Project Number: This is the unique project number.

Project Name: This is the name of the project.

Local Units: Select either feet or meters for the local units to use for the project.

Minimum X: This is the left boundary of the project in local units.

Maximum X: This is the right boundary of the project in local units.

Minimum Y: This is the lower boundary of the project in local units.

Maximum Y: This is the upper boundary of the project in local units.

Client ID: This is an optional client identification.

Client Name: This an optional client name.
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3.1.2 Address Tab

The Address tab is used to specify the location of the project.

The following information can be specified on this tab:

Address: This is the street address of the project.

City: This is the city of the project.

State/Province: This is the state or province of the project.

Country: This  is the country of the project.

Postal/ZIP Code: This is the postal or ZIP code of the project.
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3.2 Creating a Georeferenced Project

To create a new local project either select File > New > Project > Georeferenced or click the New button
on the main toolbar and select Project > Georeferenced.  The New Project form below will then be
displayed. This form has three tabs for the project information, address, and local coordinates. 

After the information has been specified and the Ok button pressed, the project will be created and then
opened.
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3.2.1 Project Info Tab

The Project Info tab is used to specify the project's information and extents.

The following information can be specified on this tab:

Project Number: This is the unique project number.

Project Name: This is the name of the project.

Longitude Minimum X: This is the left boundary of the project in map units, normally it is the minimum
longitude.

Longitude Maximum X: This is the right boundary of the project in map units, normally it is the
maximum longitude.

East: Check this if the project is in the eastern hemisphere.

West: Check this if the project is in the western hemisphere.

Latitude Minimum Y: This is the lower boundary of the project in map units, normally it is the minimum
latitude.

Latitude Maximum Y: This is the upper boundary of the project in map units, normally it is the
maximum latitude.

North: Check if the project is in the northern hemisphere.
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South: Check if the project is in the southern hemisphere.Client ID: This is an optional client
identification.

Client ID: This is an optional client identification.

Client Name: This an optional client name.
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3.2.2 Address Tab

The Address tab is used to specify the location of the project.

The following information can be specified on this tab:

Address: This is the street address of the project.

City: This is the city of the project.

State/Province: This is the state or province of the project.

Country: This  is the country of the project.

Postal/ZIP Code: This is the postal or ZIP code of the project.
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3.2.3 Local Coordinates Tab

If the project is a georeferenced project the map coordinates will be in decimal degrees, for display in 3D
local coordinates in either feet or meters will need to be assigned. 

The following information can be specified on this tab:

Local Units: Select either feet or meters.

Reference Corner: Select the corner of the project to use as a reference. The x and y coordinates
below will be assigned to this corner.

X Coordinate to Corner: This is the x coordinate of the reference corner.

Y Coordinate to Corner: This is the y coordinate of the reference corner.
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3.3 Opening a Project

Projects can either be opened by double clicking on them in the project list, by selecting File > Open >
Project, or clicking the Open button and selecting Project. If one of the last two methods is used the
Open Project form will then be displayed.

On the left of this form is a list of projects and on the right side of the form the details of the highlighted
project are shown. At the top of the form is a toolbar that can be used to find a project by specifying the
project number. To select a project to open, highlight it and then click on the Open button.
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3.4 Project Displays and Views

After a project is opened, the project map is typically displayed showing samples and.stations.
Alternatively, the project view can be changed to show a list of tasks, stations, or samples. 
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3.4.1 Viewing Tasks

To display a list of tasks select View > Tasks. A list of tasks and the schedule will be displayed for the
project.The columns to be displayed can be changed by right clicking on the first header row. A popup
menu will be displayed showing all of the columns that can be displayed. Check the box next to the
columns to display in the list.
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3.4.2 Viewing Stations

To display a list of stations select View > Stations. A list of the stations will be displayed for the project.
The columns to be displayed can be changed by right clicking on the first header row. A popup menu will
be displayed showing all of the columns that can be displayed. Check the box next to the columns to
display in the list. In addition, the data to be displayed in the list can be filtered by clicking on the filter
symbol at the top of the column and selecting the type of filter. The Filter Entry Form can then be used
to specify a filter as described in the Filter Entry  section.23
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3.4.3 Viewing Samples

To display a list of samples select View > Samples. A list of the ssamples will be displayed for the
project. The columns to be displayed can be changed by right clicking on the first header row. A popup
menu will be displayed showing all of the columns that can be displayed. Check the box next to the
columns to display in the list. In addition, the data to be displayed in the list can be filtered by clicking
on the filter symbol at the top of the column and selecting the type of filter. The Filter Entry Form can
then be used to specify a filter as described in the Filter Entry  section.23
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3.4.4 Viewing the Project Map

To display the project map select Views > Map. 
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3.5 Editing a Project

The location maps used for projects are derived from the GIS. When a project is created layers for
boring/well and cross-sections, stations, and sample are added. The project is used to create and open
stations and samples. The details of the creation and use of these objects is described in Stations
and Samples  chapters 

72
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3.6 Deleting a Project

An existing project can be deleting by selecting File > Delete > Project. The Delete Project form below
will be displayed.

On the left of this form is a list of projects and on the right side of the form the details of the highlighted
project are shown. At the top of the form is a toolbar that can be used to find a project by specifying he
project number. To select a project to delete, highlight it and then click on the Delete button.



Chapter 3 Projects 69

© 2021 GAEA Technologies Ltd.

3.7 Importing a Project

A project that has been exported from GaeaSynergy can be imported into EDMS Field by XML file, FTP,
or Email. No projects can be open when importing a project.

XML

To import a project from an XML file select File > Import > Project > From XML. You will then be
prompted to specify the name of the XML file.

If the project ID already exists, the Enter Project ID and Name form will be displayed where you can
specify a new unique project ID>

FTP and Email

EDMS Field can automatically receive projects from GaeaSynergy via email or FTP. To use this feature,
the network version of GaeaSynergy must be installed and the GaeaSynergy Service running. The
projects sent from GaeaSynergy will then be imported when the EDMS Field application is started.
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3.8 Exporting a Project

Projects can be exported from EDMS Field and then imported into the EDMS module by either XML file,
FTP, or Email. Before exporting the project first must be opened.

Email

To export the project and send it by email, select File > Export > Project > To Email. The project will
then be exported and emailed to the EDMS service specified in Preferences . The EDMS service will
then automatically import the project into the EDMS module.

FTP

To export the project and send it by FTP, select File > Export > Project > To FTP. The project will then
be exported and uploaded to the EDMS FTP site specified in Preferences . The EDMS service will
then automatically import the project into the 
EDMS module.

XML

To export the project and save it in an XML file that can later be imported into the EDMS module, select
File > Export > Project > To XML. You will then be prompted to specify the name of the file.

24
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Chapter 4 Stations

Stations can be added, edited and deleted from a project. There is no limit to the number of stations a
project can contain. There should only be one station at each physical location within a project. 
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4.1 Adding a Station

There are three methods to add a station directly in EDMS Field.

1. Use the Create button on the Stations and Samples tab  for a task. 
2. Select File > New > Station > Locate on Map or click on the New button on the main toolbar and

select Station > Locate on Map.
3. Select File > New > Station > Locate Manually or click on the New button on the main toolbar and

select Station > Locate Manually.

If the first two methods are used, you will be required to click on the location of the station on the project
map to specify the x and y coordinates.In the third method these coordinates are entered manually on
the Station Information form. After one of the three methods has been used, a Station Information form
will be displayed where the data can be entered as described in the Editing a Station  section below.

41
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4.2 Opening a Station

There are three ways to open an existing station:

1. By selecting it on the Stations and Samples tab  of a task and clicking on the Open button.
2. By double-clicking on it when the Station list is being viewed. 
3. Or it can be selected from a list by selecting File > Open > Station or clicking on the Open button on

the main toolbar and selecting Station. 

If the last method is used, a list of stations will then be displayed on the Open Station form.

A station can be selected on this form by double-clicking on it or by highlighting and pressing the Ok
button. If you have access rights to the station, the selected station will then be displayed in the Station
Information from and can be edited as described in the Editing a Station  section.
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4.3 Editing a Station

After a station has been created it can be edited using the Station Information form. At the top of the
form the station name, x and y coordinates can be edited. When the station is created the x and y
coordinates will be filled in by the program. The form has 4 tabs for Information, Sampling Defaults,
Samples, and Access Rights. The editing of these tabs is described in the sections below.

At the top of the form there are buttons for the following:

Labels: This is used to print sample labels and is described in the section Printing Sample Labels .

COC: This is used to print a Chain of Custody and is described in the section Printing a Chain of
Custody .

Email: This is used to email the station data to the EDMS service specified in Preferences .This data
will then be automatically imported by the EDMS service and Station Uploaded on the Information tab will
be checked.

FTP: This is used to upload the station data to the FTP site specified in Preferences . This data will
then be automatically imported by the EDMS service and Station Uploaded on the Information tab will be
checked.  

47
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XML: This will save the station data to an XML file that can then be manually imported in to the EDMS
module. 

Save: This will save the station data.

Close: This will close the form.

Help: This will display help on using the form.
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4.3.1 Information Tab

The Information tab is used to specify the general information for the station.

The following information can be specified on this tab:

Description: This is a description of the station.

Required for Permit: Select Yes if this task is required to maintain a permit for he project.

Station Type: This is used to select the type of station from the list of Station Types.

Purpose: This is the purpose of the station.

Date Created: This is used to select the date the station was created.

Elevation: This is the elevation of the ground surface at the station and units of the elevation of the
station.

Elevation Method: This is used to select the method used to obtain the elevation from a list of Elevation
Methods.
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Elevation Datum: This is used to select the reference datum of the elevation datum from a list of
Elevation Datums.

Alternate X-Coordinate: This is used to specify an alternate x coordinate for the station and the units
for the alternate coordinates.

Alternate Y-Coordinate: This is used to specify an alternate y coordinate for he station.

Survey Method: This is used to select the survey method from a list of Survey Methods.

Survey Accuracy: This is used to specify the survey accuracy and the units for the accuracy.

Survey Datum: This is used to select the reference datum for the latitude and longitude from a list of
Survey Datums.

Data Source: This is used to specify the data source.

Source Scale: This is the scale of source used to determine the latitude and longitude and is selected
from a list of Source Scales.

Reference Point: This describes the location at which the coordinates were established and is selected
from a list of Reference Points.

Within Site Boundary: Select Yes if the station is within the site boundaries of he project.

Station Construction: This is used to specify how the station was constructed.

Station Decommissioning: If the station has been decommissioned, this is used to specify how it was
decommissioned.

Contractor: This is used to specify the contractor that constructed the station.

Associated Boring/Well: If the station is associated with a boring or well, it can be linked to the boring
or well by pressing the Link button. The Select Borehole form will be displayed as described in the
Select Borehole section.. 

Station Uploaded: If the station has been uploaded from EDMS Field this will be checked. This can not
be edited.

Date Uploaded: If the station was uploaded, this displays the date it was uploaded from EDMS Field. 

4.3.1.1 Select Borehole

If a station or sample is associated with a boring or well the Select Borehole form can be used to specify
the borehole/well. The list of boreholes is imported when the project is imported from the EDMS module.
 Select the borehole from the list and then click Ok.
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4.3.2 Sampling Defaults Tab

The Sampling Defaults tab is used to specify the type of sampling, lab analysis, personnel, and
equipment required for the station. If the station was created from a task, this information is inherited
from the task.

The following information can be specified on his tab:

Media/Matrix Type: This is used to select the media or matrix to be sampled. It can be Soil,
Groundwater, Surface Water, Rock, Solid, Fluid, Biological, Air, or Other.

Sub-media Type: If the media/matrix type is Fluid, Solid, or Other the sub-media type can be selected.
If the media-matrix type is Fluid the sub-media type can be selected from the list of Fluid types. If the
media/matrix type is Solid the sub-media type can be selected from the list of Solid types. And is the
media/matrix type is Other the sub-media type can be selected from the list of Other types.

Collection Method: This is used to select the collection method from the list of Collection Methods.

Variances: This is used to specify any variances from normal sampling procedures.
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Methodology: This is used to select the sampling methodology from the list of Sampling
Methodologies.

Laboratory: This is used to select the laboratory to use for lab analyses from the list of Laboratories.

Lab Analyses: This is a list of lab analyses to be conducted on the sample. A lab analysis can be
added or removed from the list using the Add and Remove buttons. When the Add button is pressed the
Add Lab Analysis form is displayed and can be edited as described in the Adding a Lab Analysis section
below.

Personnel: This is a list of personnel required to conduct the sampling. Personnel can be added or
removed using the Add and Remove buttons. When the Add button is pressed. the Personnel form is
displayed and can be used to select the personnel as described in the Personnel section.

Equipment: This is a list of equipment required to conduct the sampling. Equipment can be added or
removed using the Add and Remove buttons. When the Add button is pressed, the Equipment form is
displayed and can be used to select the equipment as described in the Adding Equipment  section
below. The Quantity for each item of equipment can also be specified.

4.3.2.1 Adding a Lab Analysis

When the Add Lab Analysis button on the Station form is clicked the Add Lab Analysis form will be
displayed. This form is used to add default lab analyses to be conducted on samples from the station.

The following infomation can be specified on this form:

Parameters: This is a group or parameters or individual parameter to be analysed.

Sequence #: Sequence numbers are used when more than one lab analysis is done on a sample.
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Container: This is used to specify the type of container used for the sample. The Lookup Container
button can be used to lookup the recommended container, container size, and preservative for the
parameter group to  be analysed. As described in the  Lookup Container section.

Container Size: This is the size and size units of the container used for the sample.

Preservative: This is the preservative used for the sample.

4.3.2.2 Adding Equipment

Equipment that can be selected when specifying sampling defaults can be selected from the Equipment
form.

The list of equipment is imported into EDMS Field when the predefined EDMS list data is imported. To
select a piece of equipment either double-click on it or select it and click on the Ok button.

123
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4.3.3 Samples Tab

The Samples tab is used to list and associate all of the samples connected to the station. 

The samples list displays all of the samples that have been collected to date for the station. This list
displays the sample name/number, x and y coordinates, media type, and date collected for each
sample. The buttons beside the list perform the following functions:

Create: This creates a new sample for the station. When pressed the project map will be displayed
where the location of the sample can be specified, then the Sample Information form will be displayed.
The data for the sample can be entered on this form as described in the Editing a Sample  section.
The default sample information, personnel, lab analyses and access rights on the form will be filled in
automatically using the defaults from the station.

Open: This will open the selected sample for editing as described in the Editing a Sample  section.

Link: This will display a list of existing samples, from which a sample can be selected to add to the
station.

Unlink: This will remove the selected sample from the list of samples for the station. It will not delete the
selected sample.
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4.3.4 Access Rights Tab

The Access Rights tab is used to control who can view and edit the station.  If the station was created
from a task, this information is inherited from the task. In addition, these access rights are passed down
to samples that are created within the station.

The following can be edited on this tab:

Restricted: Check this box to restrict access to the station, uncheck to not restrict access.

Type: This is used to control the type of access to the station. Access can be controlled by either
Personnel or Privilege Level. This field not appear if the Restricted box is unchecked.

Privilege Level: If the Type is set to Privilege Level, this will be visible and is used to select the privilege
level required to access the station. There are four privilege levels; administrator, power, limited, and
guest. Anyone with the required or higher privilege level will be able to access the station.  

Personnel: If the Type is set to Personnel, this will be visible and is used to select the personnel that
can access the station. The personnel in the list can be added and removed using the Add and Remove
buttons. When the Add button is pressed the Personnel form is displayed and the personnel can be
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selected as described in the Personnel  section below. When the Remove button is pressed the
selected personnel will be removed from the list.

4.3.4.1 Personnel

When adding personnel to the access rights the Personnel form will be displayed. The personnel that
can be selected are specified in the main EDMS module of GaeaSynergy and must be imported with the
Lookup List Data .

To add a person to the access rights select their name in the Personnel combo box and then click on
the Select button.
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4.4 Deleting a Station

An existing station can be deleted by selecting File > Delete > Station. A list of stations will then be
displayed on the Delete Station form.

A station can be selected on this form by double-clicking on it or by highlighting and pressing the Ok
button. If you have access rights to the station, the selected station will then be deleted.
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Chapter 5 Samples

Samples can be added, edited and deleted from a project. There is no limit to the number of samples a
project can contain. Samples can be associated with stations and tasks, or unassociated.
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5.1 Adding a Sample

There are three methods to add a sample directly in EDMS Field.

1. Use the Create button on the Stations and Samples tab  for a task. 
2. Select File > New > Sample > Locate on Map or click on the New button on the main toolbar and

select Sample > Locate on Map.
3. Select File > New > Sample > Locate Manually or click on the New button on the main toolbar and

select Sample > Locate Manually.

If the first two methods are used, you will be required to click on the location of the sample on the project
map to specify the x and y coordinates.In the third method these coordinates are entered manually on
the Sample Information form. After one of the three methods has been used, a Sample Information form
will be displayed where the data can be entered as described in the Editing a Sample  section below.

41
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5.2 Opening a Sample

There are three ways to open an existing sample:

1. By selecting it on the Stations and Samples tab  of a task and clicking on the Open button.
2. By  double-clicking on it when the Sample list is being viewed. 
3. Or it can be selected from a list by selecting File > Open > Sample or clicking on the Open button on

the main toolbar and selecting Sample. 

If the last method is used, a list of samples will then be displayed on the Open Sample form.

A sample can be selected on this form by double-clicking on it or by highlighting and pressing the Ok
button. If you have access rights to the sample, the selected sample will then be displayed in the
Sample Information from and can be edited as described in the Editing a Sample  section.

83
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5.3 Editing a Sample

After a sample has been created it can be edited using the Sample Information form. At the top of the
form the sample name/number and media type can be edited. The form has 5 tabs for Information,
Description, Lab Analyses, media data, and Access Rights. The media data tab will be different for each
media type and is used to enter the data specific to the media type. The editing of these tabs is
described in the sections below.

At the top of the form there are buttons for the following:

Email: This is used to email the sample data to the EDMS service specified in Preferences .This data
will then be automatically imported by the EDMS service and Sample Uploaded on the Information tab
will be checked.

FTP: This is used to upload the sample data to the FTP site specified in Preferences . This data will
then be automatically imported by the EDMS service and Sample Uploaded on the Information tab will be
checked.  

XML: This will save the sample data to an XML file that can then be manually imported in to the EDMS
module. 

Save: This will save the sample data.

Close: This will close the form.

Help: This will display help on using the form.

24
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5.3.1 Information Tab

The Information tab is used to specify the general information for the sample.

The following information can be specified on this tab:

Station: If the sample is associated with a station, the station will be shown. This can not be edited.

Task: If the sample is associated with a task, the task will be shown. This can not be edited.

Collected: This should be checked if the sample has been collected.

Sample Date: If the sample is not continuous and has been collected, this is used to select the
collection date.

Start Date: If the sample is continuous and has been collected, this is used to select the start date.

End Date: If the sample is continuous and has been collected, this is used to select the end date.

Specify Time: If the sample has been collected, this is used to indicate whether the time of collection
should be specified.

Sample Time: If the time of collection is being specified and the sample is not continuous this is used
to select the time.
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End Time: If the time of collection is being specified and the sample is continuous this is used to select
the time.

Sample Time: If the time of collection is being specified and the sample is continuous this is used to
select the time.

Sample Uploaded: If the sample has been uploaded from EDMS Field this will be checked. This can
not be edited.

Date Uploaded: If the sample was uploaded, this displays the date it was uploaded from EDMS Field. 

Sample Type: This is used to select the sample type from the list of Sample Types;

Continuous: This is used to select whether the sample is continuous. 

Required for Permit: Select Yes if this task is required to maintain a permit for he project

Purpose: This is used to specify the purpose of the sample.

Location: This is used to specify the location of the sample.

X Coordinate: This is used to specify the x coordinate of the sample. When the sample is created the x
and y coordinates will be filled in by the program.

Y Coordinate: This is used to specify the y coordinate of the sample.

Elevation: This is used to specify the elevation and elevation units of the sample.

Collection Method: This is used to select the collection method from the list of Collection Methods.

Methodology: This is used to select the sampling methodology from the list of Methodologies.

Variances: This is used to specify any variances from the methodology.

Sampling Result: This is used to select the sample result from the list of Sampling Results.

Sampling Company: This is used to specify the sampling company.

Sources of Environmental Risk: This is used to specify any sources of environmental risk.

Weather: This is used to specify the weather at the time of sampling.

Field Comments: This is used to specify any field comments.

Additional Comments: This is used to specify any additional comments.

Number of Composites: This is used to specify the number of composites.

Associated Boring/Well: If the sample is associated with a boring or well, it can be linked to the
sample.
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5.3.2 Description Tab

The Description tab is used to specify the descriptors, photos, and sampling personnel.

The following information can be entered on this tab:

Descriptors: In addition to the general information and media type data, any number of descriptors can
be specified and entered for each media type. These descriptors are specified in the list of Descriptors.
On this tab the description for each descriptor for the selected media type can be specified.

Photos: Sample photos can be added and removed for the sample using the Add and Remove buttons.
When a sample photo is added a link to the photo file is shown in the list. When a photo is removed the
link is deleted and the photo is not deleted. When a photo is highlighted in the list a preview of the photo
will be shown on the right.

Sampling Personnel: The sampling personnel can be added and removed using the Add and Remove
buttons.
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5.3.3 Lab Analyses

The lab analyses that have been conducted on the sample or are to be conducted are specified on this
tab.

The following can be specified on this tab:

Cooler ID: This is used to specify the cooler ID for the sample.

COC Number: This is used to specify the Chain of Custody number.

QC Sequence ID: This is used to specify the quality control sequence ID.

QC Sample Type: This is used to select the quality control sample type from the list of QC Sample
Types.

Extracted: This is used to select whether the sample was extracted.

Filtered: This is used to select whether the sample was filtered.

Filter: If the sample was filtered, this is used to select the filter from the list of Filters.

Filter Size: If the sample was filtered, this is used to specify the filter size and size units.

Laboratory: This is used to select the default analysis laboratory from the list of Laboratories. The
actual laboratory that conducted the analysis may be different then the default.
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Lab Analyses

This is a list of the lab analyses conducted or to be conducted on the sample. If the analysis has not
been conducted the date analysed will be blank.

Add: Click the Add button to add a new lab analysis to the sample. The Lab Analysis Information form
will be displayed and can be edited as described in the section Editing a Lab Analysis .

Open: This is used to open the selected lab analysis. The selected lab analysis will be displayed on the
Lab Analysis form and can be edited as described in the section Editing a Lab Analysis .

Unlink: This will remove the selected lab analysis from the list of lab analyses for the sample. It will not
delete the selected lab analysis.
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5.3.4 Soil Data Tab

The Soil Data tab is used to specify the information that pertains to soil media only.

The following can be specified on this tab:

Depth: This is used to specify the depth and depth units of the sample.

Sample Size: This is used to specify the sample size or length and size units.

Recovery: This is used to specify the recovery if the sample is being gathered from a boring or well.

Volume: This is the volume of the sample and volume units.

Dry Weight: This is used to specify the dry weight and weight units.

Wet Weight: This is used to specify the wet weight of the sample.

Soil Type: This is used to select the soil type from the list of Soil Types.

Color: This is used to select the color from the list of Colors.

Odour: This is used to select the odour from the list of Odours.

Porosity: This is used to select the porosity from the list of Porosities.

Consistency: This is used to select the consistency from the list of Consistencies.
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VOC Reading: This is used to specify the Volatile Organic Carbon reading for the sample.

Mineralogy: This is used to select the mineralogy in the sample. The Add button will display a list of
Mineralogies that can be selected. The Remove button will remove the selected mineralogy form the list.

Secondary Elements: This is used to select the secondary elements in the sample. The Add button will
display a list of Secondary Elements that can be selected. The Remove button will remove the selected
secondary element from the list.
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5.3.5 Rock Data Tab

The Rock Data tab is used to specify the information that pertains to rock media only.

The following can be specified on this tab:

Depth: This is used to specify the depth and depth units of the sample.

Sample Size: This is used to specify the sample size or length and size units.

Weight: This is used to specify the weight and weight units.

Rock Type: This is used to select the rock type from the list of Rock Types.

Composition: This is used to select the composition from the list of Compositions.

Color: This is used to select the color from the list of Colors.

Origin: This is used to specify the origin of the rock.

Weathering: This is used to select the weathering from the list of Weathering.

Texture: This is used to select the texture from the list of Textures.

Inclusions: This is used to specify any inclusions in the rock.

Fractures Present:: This is used to specify if fractures are present in the rock.
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Fracture Spacing: This is used to specify the fracture spacing and units.

Fracture Description This is used to describe the fractures.

Jointing Present:: This is used to specify if jointing is present in the rock.

Jointing Spacing: This is used to specify the jointing spacing and units.

Jointing Description This is used to describe the jointing.

Mineralogy: This is used to select the mineralogy in the sample. The Add button will display a list of
Mineralogies that can be selected. The Remove button will remove the selected mineralogy form the list.

Secondary Elements: This is used to select the secondary elements in the sample. The Add button will
display a list of Secondary Elements that can be selected. The Remove button will remove the selected
secondary element from the list.
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5.3.6 Solid Data Tab

The Solid Data tab is used to specify the information that pertains to solid media only.

The following information can be specified on this tab:

Solid Type: This is used to select the type of solid from a list of Solids.

Dry Weight: This is used to specify the dry weight.

Wet Weight: This is used to specify the wet weight and weight units.

Volume: This is used to specify the volume and volume units.

Color: This is used to select the color from a list of Colors.

Odour: This is used to select the odour from the list of Odours.

Consistency: This is used to select the consistency from the list of Consistencies.

Source: This is used to specify the source of the solid.

Containment: This is used  to specify the containment.

Treatment: This is used to specify the treatment of the solid.

Disposal: This is used to specify the disposal of the solid.
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Mineralogy: This is used to select the mineralogy in the sample. The Add button will display a list of
Mineralogies that can be selected. The Remove button will remove the selected mineralogy form the list.

Secondary Elements: This is used to select the secondary elements in the sample. The Add button will
display a list of Secondary Elements that can be selected. The Remove button will remove the selected
secondary element from the list.
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5.3.7 Groundwater Data Tab

The Groundwater Data tab is used to specify the information that pertains to groundwater media only.

The following can be specified on this tab:

Water Depth: This is the depth to the water and depth units.

Depth Collected. This is the depth that the sample was collected.

Measurement Method: This is the method that was used to measure depths.

Monitoring Round: This is used to specify the monitoring round.

Volume Collected: This is used to specify the volume collected and the volume units.

Color: This is used to select the color from a list of Colors.

Odour: This is used to select the odour from a list of Odours.

Shine: This is used to specify if there is a shine on the water.

LNAPL Present: This is used to specify if an LNAPL is present.

LNAPL Depth: If an LNAPL is present, this is used to specify the depth of the LNAPL.
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5.3.8 Surface Water Data Tab

The Surface Water Data tab is used to specify the information that pertains to surface water media only.

The following can be specified on this tab:

Volume Collected: This is the volume of water collected for the sample and volume units.

Color: This is used to select the color from a list of Colors.

Odour: This is used to select the odour from a list of Odours.

Shine: This is used to specify if there is a shine on the water.

Source Type: This is used to select the source type from a list of Sources..

Source Name: This is used to specify the name of the source of the surface water.

Drainage Basin: This is used to specify the drainage basin of the surface water.

Containment: This is used to specify the containment of the surface water.

Treatment: This is used to specify any treatment of the surface water.

Inflows: This is used to specify any inflows.

Outflows: This is used to specify any outflows.
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Freeboard: This is used to specify the freeboard and freeboard units.

Specify last release date: Select yes to specify a last release date.

Release Date: If a release date is being specified, this is used to select the release date.

Calculation Method: This is used to select the calculation method used to calculate the flow rate. .The
calculation method may be either stream/ditch or pipe diameter. In addition, the flow rate can be
specified manually.

Pipe Diameter: If the calculation method is pipe diameter, this is the diameter of the pipe and diameter
units.

Average Width: If the calculation method is stream or ditch, this is the average width and width units.

Average Depth: If the calculation method is stream or ditch, this is the average depth and depth units.

Roughness Factor: If the calculation method is stream or ditch, this is used to specify the roughness
factor. A coefficient or correction factor (0.8 for rocky-bottom streams or 0.9 for muddy-bottom streams).
This allows you to correct for the fact that water at the surface travels faster than near the stream bottom
due to resistance from gravel, cobble, etc. Multiplying the surface velocity by a correction coefficient
decreases the value and gives a better measure of the stream's overall velocity.

Velocity: This is the flow velocity and velocity units.

Flow Rate: This is either the calculated flow rate or the manually entered flow rate and flow rate units.
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5.3.9 Fluid Data Tab

The Fluid Data tab is used to specify the information that pertains to fluid media only.

The following can be specified on this tab:
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Fluid Type: This is used to select the type of fluid from the list of Fluids.

Volume Collected: This is the volume of water collected for the sample and volume units.

Color: This is used to select the color from a list of Colors.

Odour: This is used to select the odour from a list of Odours.

Shine: This is used to specify if there is a shine on the water.

Source Type: This is used to select the source type from a list of Sources..

Source Name: This is used to specify the name of the source of the surface water.

Drainage Basin: This is used to specify the drainage basin of the surface water.

Containment: This is used to specify the containment of the surface water.

Treatment: This is used to specify any treatment of the surface water.

Inflows: This is used to specify any inflows.

Outflows: This is used to specify any outflows.

Freeboard: This is used to specify the freeboard and freeboard units.
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Specify last release date: Select yes to specify a last release date.

Release Date: If a release date is being specified, this is used to select the release date.

Calculation Method: This is used to select the calculation method used to calculate the flow rate. .The
calculation method may be either stream/ditch or pipe diameter. In addition, the flow rate can be
specified manually.

Pipe Diameter: If the calculation method is pipe diameter, this is the diameter of the pipe and diameter
units.

Average Width: If the calculation method is stream or ditch, this is the average width and width units.

Average Depth: If the calculation method is stream or ditch, this is the average depth and depth units.

Roughness Factor: If the calculation method is stream or ditch, this is used to specify the roughness
factor. A coefficient or correction factor (0.8 for rocky-bottom streams or 0.9 for muddy-bottom streams).
This allows you to correct for the fact that water at the surface travels faster than near the stream bottom
due to resistance from gravel, cobble, etc. Multiplying the surface velocity by a correction coefficient
decreases the value and gives a better measure of the stream's overall velocity.

Velocity: This is the flow velocity and velocity units.

Flow Rate: This is either the calculated flow rate or the manually entered flow rate and flow rate units.
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5.3.10 Biological Data Tab

The Biological Data tab is used to specify the information that pertains to biological media only.

The following information can be specified on this tab:

Type: This is used to select whether it is plant or animal.

Tissue Type: This is used  to select the tissue type from a list of Tissue Types.

Life Stage: This is used to select the life stage from a list of Life Stages.

Gender: This is used to select whether it is female or male.

Volume: This is used to specify the volume of the sample and the volume units.

Sample Area: This is used to specify the sample area and the area units.

Lower Sample Size: This is used to specify the lower size of the sample.

Upper Sample Size: This is used to specify the upper size of the sample.

Lower Sample Weight: This is used to specify the lower sample weight.

Upper Sample Weight: This is used to specify the upper sample weight.

Submitted Weight: This is used to specify the submitted sample weight and units.
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Tide State: This is used to select the tide state from a list of Tide States.

Disinfectant: This is used to select the disinfectant from a list of Disinfectants.

Class: This is used to select the Class from a list of Classes for the Plant or Animal.

Order: This is used to select the Order from a list of Orders for the selected Class.

Family: This is used to select the Family from a list of Families for the selected Order.

Species: This is used to select the Species from the list of Species for the selected Family.

Taxonomist: This is used to select the taxonomist from the list of Personnel.

Taxonomic Level: This is used to select the taxonomic level from the list of Taxonomic Levels.

Additional Information: This is used to specify any additional information.
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5.3.11 Air Data Tab

The Air Data tab is used to specify the information that pertains to air media only.

The following information can be specified on this tab:

Air Sample Type: This is used to select the air sample type from a list of Air Sample Types.

Volume: This is used to specify the volume of the sample and the volume units.

Flow Rate: This is used to specify the flow rate for the sample and the flow rate units.

Ambient Air Description: This is used to describe the ambient air.

Source Air Description: This is used to describe the source air.

Air Quality: This is used to describe the air quality when the sample was collected.
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5.3.12 Other Data Tab

The Other Data tab is used to specify the information that pertains to other media only.

The following information can be specified on this tab:

Temperature: This is used to specify the temperature and units.

Barometric Pressure: This is used to specify the barometric pressure and units.

Wind Speed: This is used to specify the wind speed and units.

Rainfall: This is used to specify the rainfall and rainfall units.

Additional Information: This is used to specify any additional information.
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5.3.13 Access Rights Tab

The Access Rights tab is used to control who can view and edit the sample.  If the sample was created
from a task or station, this information is inherited from the task or station. 

The following can be edited on this tab:

Restricted: Check this box to restrict access to the sample, uncheck to not restrict access.

Type: This is used to control the type of access to the sample. Access can be controlled by either
Personnel or Privilege Level. This field not appear if the Restricted box is unchecked.

Privilege Level: If the Type is set to Privilege Level, this will be visible and is used to select the privilege
level required to access the sample. There are four privilege levels; administrator, power, limited, and
guest. Anyone with the required or higher privilege level will be able to access the sample.  

Personnel: If the Type is set to Personnel, this will be visible and is used to select the personnel that
can access the sample. The personnel in the list can be added and removed using the Add and Remove
buttons. When the Add button is pressed the Personnel form is displayed and the personnel can be
selected as described in the Personnel  section. When the Remove button is pressed the selected
personnel will be removed from the list.
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5.4 Deleting a Sample

An existing sample can be deleted by selecting File > Delete > Sample. A list of samples will then be
displayed on the Delete Sample form.

A sample can be selected on this form by double-clicking on it or by highlighting and pressing the Ok
button. If you have access rights to the sample, the selected sample will then be deleted.
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Chapter 6 Lab Analyses

EDMS Field can be used to keep track of when and how a sample is sent to a lab. The analytical results
obtained by the lab are not stored in EDMS Field and are sent directly to the EDMS module.

Each sample collected can have any number of lab analyses associated with it. The adding of a lab
analysis to a sample is done on the Lab Analysis tab  for the sample. Samples can also have no lab
analyses associated and be collected for other purposes.
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6.1 Adding a Lab Analysis

To add a lab analysis for a sample, open the sample  and then click on the Add button on the Lab
Analysis tab .A Lab Analysis form will be displayed where the data can be entered as described in the
Editing a Lab Analysis  section below.
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6.2 Opening a Lab Analysis

To open an existing lab analysis for a sample, open the sample  and then click on the Open button on
the Lab Analyses tab . The lab analysis will then be displayed on the Lab Analysis form where the
data can be edited as described in the Editing a Lab Analysis  section below.
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6.3 Editing a Lab Analysis

After a lab analysis has been created it can be edited using the Lab Analysis form. At the top of the
form, the sample name/number associated with the lab analysis is shown. The form has 3 tabs for
Information, Tracking, and Access Rights.  The editing of these tabs is described in the sections below.
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6.3.1 Information Tab

The Information tab is used to specify the general information for the lab analysis.

The following information can be specified on this tab:

Parameters: This is a group or parameters or individual parameter to be analysed.

'Matrix: This is used to select the matrix of the sample. It can be either water, soil, rock, fluid, or solid.

Lab Reference ID: This is the reference ID for the lab analysis used by the analytical laboratory.

Sequence #: Sequence numbers are used when more than one lab analysis is done on a sample.

COC #: This is the chain of custody number for the sample.

Container: This is used to specify the type of container used for the sample. The Lookup Container
button can be used to lookup the recommended container, container size, and preservative for the
parameter group to  be analysed. As described in the  Lookup Container section below.

Container Size: This is the size and size units of the container used for the sample.

Preservative: This is the preservative used for the sample.

Arrival Temperature: This is used to specify the arrival temperature of the sample when it arrived at the
lab.
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Laboratory: This is used to select the laboratory that conducted the analysis. 

6.3.1.1 Lookup Container

When the Lookup Container button is pressed on the Lab Analysis Information tab, the Select Parameter
form below will be displayed. This form lists the recommended container type, size, preservative, and
holding time for different parameters and parameter groups.  Containers are added and edited in the main
EDMS module. They are imported into EDMS Field when the predefined EDMS list data is imported.

When it is initially displayed the parameter group for the lab analysis will be highlighted.

To fill in the container type, size, and preservative on the Information tab, select the parameter or
parameter group being analysed and then press the Ok button. 
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6.3.2 Tracking Tab

The Tracking tab is used to specify tracking information for the sample from the field to the lab. At the
top of the tab, the date the sample was collected is shown. This date is specified on the Sample
Information  form.

The following information can be entered on this tab:

Date Shipped to Lab: This is used to select the date that the sample was shipped to the lab. If a
notification  was specified for this event, changing the date will trigger the notification to be sent. This
event can also be updated and triggered from EDMS Field.

Shipping Company: This is used to select the company used to ship the sample. When the Info button
is clicked the shipping company information will be displayed as described in the Shipping
Companies  section below..

Shipping Method: The method used to ship the sample is selected here, 

Tracking ID: This is the tracking ID for the sample shipment, usually provided by the shipping company.
.
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6.3.2.1 Shipping Companies

When the Info button on the Tracking tab is clicked, the Shipping Companies form will be displayed.
Shipping companies are added and edited in the main EDMS module. They are imported into EDMS
Field when the predefined EDMS list data is imported.

The following information is displayed on this form:

Company ID: This is a unique identification number assigned by the program and can not be edited.

Company: This is the company name.

Account Number: This is used to specify your account number with the shipping company.

Contact Name: This is the contact at the shipping company.

Phone Number: This is used to specify the phone number for the shipping company.

Country Code: This is the country calling code for the shipping company.
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Fax Number: This is used to specify the fax number for the shipping company.

Email: This is used to specify the email address for the shipping company.

Street 1: This is the first line for the street address.

Street 2: This is the second line of the street address.

City: This is the city for the address of the company.

State: This is used to specify the state for the shipping company.

Country:.This is the country for the shipping company address.

Postal Code: This is used to specify the postal or zip code for the shipping company.
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6.3.3 Access Rights Tab

The Access Rights tab is used to control who can view and edit the lab analysis.  

The following can be edited on this tab:

Inherit from Sample: Check this box to inherit the access rights from the sample.

Restricted: If not inherited from the sample, check this box to restrict access to the lab analysis,
uncheck to not restrict access.

Type: This is used to control the type of access to the lab analysis. Access can be controlled by either
Personnel or Privilege Level. This field not appear if the Restricted box is unchecked.

Privilege Level: If the Type is set to Privilege Level, this will be visible and is used to select the privilege
level required to access the lab analysis. There are four privilege levels; administrator, power, limited, and
guest. Anyone with the required or higher privilege level will be able to access the lab analysis.  

Personnel: If the Type is set to Personnel, this will be visible and is used to select the personnel that
can access the lab analysis. The personnel in the list can be added and removed using the Add and
Remove buttons. When the Add button is pressed the Personnel  form is displayed and the personnel
can be selected . When the Remove button is pressed the selected personnel will be removed from the
list.
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6.4 Deleting a Lab Analysis

An existing lab analysis can be deleted from a sample by opening the sample  and then selecting the
lab analysis on the Lab Analysis tab  of the sample and clicking on the Delete button.
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Chapter 7 Sending and Receiving Data

Task, project and sample data can be sent and received between EDMS Field and the GaeaSynergy
network application. This enables data to be collected in the field with EDMS Field and then sent and
uploaded automatically by the GaeaSynergy network in the office. In addition, tasks, projects and
templates can be sent from the GaeaSynergy network and then uploaded automatically by EDMS Field.

The settings for the GaeaSynergy service email address and FTP site are specified on the Internet
tab  in Preferences. 27
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7.1 Importing Tasks

EDMS Field can automatically receive tasks from the GaeaSynergy network application by email or FTP.
These tasks will be automatically loaded when the EDMS Field program is started. To send the task
data to EDMS Field it must be specified in the notifications for the task in GaeaSynergy.
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7.2 Importing Projects

EDMS Field can automatically receive projects from GaeaSynergy via email or FTP. To use this feature,
the network version of GaeaSynergy must be installed and the GaeaSynergy Service running. The
projects sent from GaeaSynergy will then be imported when the EDMS Field application is started.

When sending the project from the GaeaSynergy network, the User Name and Personnel ID to receive
the project must be specified. In EDMS Field, the User Name and Personnel ID for receiving projects is
specified on the Company tab of Preferences.
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7.3 Importing Lookup Lists

WinLoG RT can automatically receive lookup lists from GaeaSynergy via email or FTP. To use this
feature, the network version of GaeaSynergy must be installed and the GaeaSynergy Service running. If
the lookup list is sent via email it will be imported when the WinLoG RT application is started.

To import the lookup list via FTP select File > Import > Lookup Lists > From FTP Service.  The lookup
list will then be imported from the GaeaSynergy site specified on the Internet tab in Preferences. 
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7.4 Exporting Projects

Projects can be exported from WinLoG RT and then imported into GaeaSynergy by email or FTP. Before
exporting the project must be opened. To export the project either select File > Export > Project > To
Service Email or File > Export > Project > To Service FTP. The project will then be exported and
uploaded to the GaeaSynergy site specified on the Internet tab in Preferences. The GaeaSynergy service
will then automatically import the project.
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7.5 Exporting Stations

Individual stations can be exported to the GaeaSynergy network using email or FTP. In addition, they
can be exported to an XML file.  To export a station, open the station and click on either the Email, FTP,
or XML button at the top of the form.

When sending the station by email or FTP to the GaeaSynergy network, the service settings in Preferences

are used.
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7.6 Exporting Samples

Individual samples can be exported to the GaeaSynergy network using email or FTP. In addition, they
can be exported to an XML file.  To export a sample, open the sample and click on either the Email,
FTP, or XML button at the top of the form.

When sending the sample by email or FTP to the GaeaSynergy network, the service settings in Preferences

are used.
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